Lỗi <PHP extension "gd" must be loaded

Thảo luận trong 'Các lỗi thường gặp' bắt đầu bởi nh0xb0n09, 7 Tháng bảy 2012.

  1. nh0xb0n09

    nh0xb0n09 New Member

    lỗi này mình phải chỉnh sữa ở đâu vậy xin các pro chỉ giúp giùm em

    Bài viết khác cùng chuyên mục:

Chia sẻ trang này