Lỗi Này Là Sao Hả Các Bác !

Thảo luận trong 'Cài đặt Magento' bắt đầu bởi Duc Phuli, 28 Tháng ba 2017.

  1. Duc Phuli

    Duc Phuli New Member

    Em mới dùng , up lên cài đặt lỗi này ak, các bác ai còn thức giúp em, người mới hi

    Các file đính kèm:

    Bài viết khác cùng chuyên mục:

  2. luong

    luong New Member

    Lỗi này chỉ đơn giản là bản php chưa phù hợp với thiếu mấy cái php extension thôi bạn ơi.
    • PHP
      • Dropped support for PHP 5.5.x
      • 2.1.2 and later: Added support for PHP 7.0.4
    • MySQL (2.1.2 and later): Compatible with MySQL 5.7
    • Added support for Elasticsearch 1.7 and 2.x (recommended)

Chia sẻ trang này